净利润大于零的选股公式,请帮写一个MACD值大于0时的选股公式(通达信)谢谢了!

内容导航:
  • 请帮写一个MACD值大于0时的选股公式(通达信)谢谢了!
  • 通达信 选股 请高手把下面的公式 主力资金和拉升资金同时满足大于零时,作一个选股公式,谢谢。
  • 编写一个通达信净利润率大于百分之十五的选股公式
  • 最近一年年报净利润不为负的选股公式?
  • 如何通过业绩预告选股
  • 选股指标有哪些
  • Q1:请帮写一个MACD值大于0时的选股公式(通达信)谢谢了!

    macd:="macd.macd";
    xg:macd>0;

    Q2:通达信 选股 请高手把下面的公式 主力资金和拉升资金同时满足大于零时,作一个选股公式,谢谢。

    VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
    VAR1C:=EMA(VAR1B,21);
    VAR1D:=(VAR1B-VAR1C)*10;
    VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
    拉升资金:=IF(VAR1D>0.015,VAR1F,0)/45;
    VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);
    VAR10:=EMA(VAR9,13);
    VAR11:=2*(VAR9-VAR10);
    主力资金:=POW(VAR11,3)*0.1+POW(VAR11,1);
    BARSLASTCOUNT(拉升资金>0 AND 主力资金>0)=1;

    Q3:编写一个通达信净利润率大于百分之十五的选股公式

    FINANCE(30)/FINANCE(20)>0.15;

    Q4:最近一年年报净利润不为负的选股公式?

    首先按照你的条件可以编写最近一年年报的净利润不为负值的选股公式没问,但你编写这个公式根本不对。

    这样吧帮你选一下。结果比较多随便截几只你看看。

    效果如图

    Q5:如何通过业绩预告选股

    业绩预告反映了上市公司最新的业绩情况,能够很好地解决滞后性的问题,用好业绩预告,利润蹭蹭上涨啊!当公司经营状况改善,市场普遍看好该股,大户借此良机强势介入拉动股价上涨,这时我们的机会就来啦!
    选股策略:【业绩预告类型包含扭亏,资金流向大于100万,总市值小于150亿,市盈率小于20】

    Q6:选股指标有哪些

    强弱指标,随机指标较常用

    上一篇:上一篇:大单压在涨停上
    下一篇:下一篇:宁夏证券公司排名
    • 评论列表

    发表评论: